Jelenleg 550 vendég és nincs tag online

Technikai problémák

6 éve 2 hónapja #806 Írta: AnFionn
COM_KUNENA_MESSAGE_CREATED_NEW
Sziasztok!

Nektek is laggol a játék, vagy csak nekem? Délután is idegesítő volt, most viszont már játszhatatlanná teszi a játékot. 50-60-ról egyszer csak felugrik 100-120 fölé, főleg mikor lőni szeretnék. WoTtal egyéb online játékkal semmi gond.
Állítólag túlterhelt a szerver, bár ki tudja.

"Pokolba a torpedókkal, teljes gőzzel előre!" (Farragut)

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #809 Írta: Trucker39
COM_KUNENA_MESSAGE_REPLIED_NEW
Igen, sajnos hasonló problémával küzdök én is. Úgy tűnik, ez valami Wargaming betegség.

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #814 Írta: Bivaly83
COM_KUNENA_MESSAGE_REPLIED_NEW
ha jól tudom mindenkinek sajnos tudomásom szerint tudnak róla és elvileg hamarosan orvóljak a problémát.

Keress valami egyszerűt és tedd bonyolulttá :)
Melléklet:

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #823 Írta: AnFionn
COM_KUNENA_MESSAGE_REPLIED_NEW
Igen, valószínűleg nem a mi gépeinkben van a hiba.
Tegnap mentem kora délután pár kört, alig voltak 3000 ezeren a szerveren, a pingem is stabilan 70 alatt maradt, ma este viszont 80 fölé kuszik. Inkább kihagyom a mai csillagozást.

"Pokolba a torpedókkal, teljes gőzzel előre!" (Farragut)

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #826 Írta: Jacktor
COM_KUNENA_MESSAGE_REPLIED_NEW
Nálam a csata indításnál vannak gondok, rendszeresen fél perc lemegy a csatából mire berak (bár ez lehet a vinyóm hibája, mert azt tekergeti nagyon olyankor).

World of Tanks Magyar Portál: wotinfo.hu | Facebook
World of Warships Magyar Portál: wows.hu | Facebook

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #829 Írta: solinari
COM_KUNENA_MESSAGE_REPLIED_NEW

Jacktor beküldte: Nálam a csata indításnál vannak gondok, rendszeresen fél perc lemegy a csatából mire berak (bár ez lehet a vinyóm hibája, mert azt tekergeti nagyon olyankor).

Nálam is a patch óta csinálja. Eddig kb. 15-20 másodperccel a csata kezdete előtt már a vízen voltam, most meg ugyanaz a gondom mint neked. Ha nem is 30 mp, de 5-10 lemegy a csatából mire betesz a vízre.

Jó nektek hobbitok, hogy a munkátok a hobbitok.

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #832 Írta: hcboy
COM_KUNENA_MESSAGE_REPLIED_NEW
Sajnos nekem is ugyan ez a hiba. Sajnos nagyon sokat gondolkozik az új patch óta a betöltésnél és hasonlóan akár 20-30 másodpercet is lekések az elejéből.
Remélhetőleg orvosolják, én már jeleztem a WG felé :)

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja - 6 éve 2 hónapja #837 Írta: Jacktor
COM_KUNENA_MESSAGE_REPLIED_NEW
Öhmm. Aslain fent van Nálatok?
Semmi, ahogy olvasom nagyon sokaknál előfordul a dolog...

World of Tanks Magyar Portál: wotinfo.hu | Facebook
World of Warships Magyar Portál: wows.hu | Facebook

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #838 Írta: nagyfater
COM_KUNENA_MESSAGE_REPLIED_NEW
Jacktor szeretnélek megkérni, ha jól tudom tudsz angolul tolmácsold a WG felé a hibát nehogy aszt gondolják hú de faszán kiadták a javítást.Nálam nem hogy késik a csatába belépés,a letöltő képernyőnél megáll a tudomány 5-6 percig csak pörög a horgonynál a töltés jelző,aztán mire bekerülök persze tenger fenekén vagyok már.az is előfordul hogy egész csata idő alatt nem tesz be a játékba.Előre is köszönöm nagyfater.
Az alábbi felhasználók mondtak köszönetet: Jacktor

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 2 hónapja #846 Írta: Jacktor
COM_KUNENA_MESSAGE_REPLIED_NEW
Ectar írta a hivatalos fórumon: "the slow loading times for battle is being investigated"
Azaz: "a csaták lassú betöltési ideje vizsgálat alatt van"

World of Tanks Magyar Portál: wotinfo.hu | Facebook
World of Warships Magyar Portál: wows.hu | Facebook
Az alábbi felhasználók mondtak köszönetet: Kajmi72, solinari, nagyfater

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 1 hónapja #945 Írta: hajzol
COM_KUNENA_MESSAGE_REPLIED_NEW
Sziasztok!Egy hülye kérdés:
A játék, amióta hozzáférek,(néhány hónapja) állandóan kidob. Van olyan nap, hogy csatánként kétszer, van olyan hogy egész nap, amíg játszom, csak egyszer vagy kétszer, de mindig bejön. Nem éppen erős a gépem, de a WOT elmegy rajta, és csak néha laggol, de játszható folyamatosan egyszerűbb grafikával, és soha nem lépett ki a szerverről. A WOWS azonban folyamatosan produkálja, verziótól függetlenül, lebutított grafikával. Mi lehet az ok?

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 1 hónapja #1068 Írta: argaies
COM_KUNENA_MESSAGE_REPLIED_NEW
Valószínüleg a hálózat hibája közted és a wargaming szerverei közt.
Ping plotter-el pingeld meg ezt a két címet (mehet párhuzamosan is):
cbt.worldofwarships.eu
login.worldofwarships.eu

A trace interval legyen 1 másodperc. Hagyd futni végig, miközben játszol. Minél tovább annál jobb.
Az eredményt eltudod menteni és megtudod mutatni.
A wargaming is ping plotter fájlt kért tőlem, amikor hasonló problémám volt.

Ping Plotter: www.pingplotter....html
Az alábbi felhasználók mondtak köszönetet: hajzol

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 1 hónapja #1069 Írta: hajzol
COM_KUNENA_MESSAGE_REPLIED_NEW
Köszönöm argaies!
Hova tudom tenni ha sikerül majd menteni?

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 1 hónapja - 6 éve 1 hónapja #1070 Írta: Jacktor
COM_KUNENA_MESSAGE_REPLIED_NEW
Akár itt is tudod mellékelni ha elmondod mi a kiterjesztése a fájlnak (előbb engedélyeznem kell).
szerk: a .pp2 kiterjesztés engedélyeztem.

World of Tanks Magyar Portál: wotinfo.hu | Facebook
World of Warships Magyar Portál: wows.hu | Facebook
Az alábbi felhasználók mondtak köszönetet: hajzol

Jelentkezz be, és csatlakozz a beszélgetéshez!

6 éve 1 hónapja - 6 éve 1 hónapja #1071 Írta: hajzol
COM_KUNENA_MESSAGE_REPLIED_NEW
png jó? Abszolút nem értek hozzá.... :sick:

Jelentkezz be, és csatlakozz a beszélgetéshez!

© 2021 WOWS.HU. Minden jog fenntartva.

Please publish modules in offcanvas position.